[Fli4l_opt] Hilfe zur ?==?utf-8?Q?Harwareüberwachung

Wolfgang Loefstedt oliaros at web.de
Di Mär 28 14:17:09 CEST 2017


Hallo Martin,
deine Frage ist ja schon etwas älter, aber bei mir läuft auch ein
fli4l v3.6.2 auf einem Igel. Hast du den via-cputemp für die Version
3.6.1 bekommen?

Gruss, w


Mehr Informationen über die Mailingliste Fli4l_opt