[Fli4l_opt] opt_mc für den Fli 3.6.2

Matthias Pilz fli4l at m-pilz.de
So Mai 25 12:40:41 CEST 2014


Am 19.05.2014 16:05, schrieb Friedrich Bartel:
> Hallo zusammen,
>
> hat jemand noch den midnight comannder für den 3.6.2?
>
> Da war mal was mit einer modifizierten Beta-Version.
> Könnte man den wieder als opt aufnehmen.
>
> Danke vorab
>
> Friedrich
>

ich habe hier noch Historisches...

die letzte "offizielle" Version für 3.6.1 [1]
eine von mir leicht geänderte Version für 3.6.2 [2]
ein Quick'n'Dirty MOD von mir, das den Fehler mit den Config-Dateien des 
MC repariert [3]

ist alles schon sehr lange her und ich musste jetzt auch ein wenig 
raten, was das alles ist

bitte auf aktuelle Versionen (tarball) umsteigen - wenn es geht
Versionitis ruleZ ;)

-- 
mfg Matze
fli4l(at)m-pilz(dot)de

[1] http://www.m-pilz.de/fli4l/1944-opt_mc_3_0.1.5__for_fli4l_v361.zip
[2] http://www.m-pilz.de/fli4l/opt_mc_36x.zip
[3] http://www.m-pilz.de/fli4l/mc-patch.zip



Mehr Informationen über die Mailingliste Fli4l_opt