[Fli4l_opt] opt_mc für den Fli 3.6.2

Heinz-Peter Faasen fli.und.eis at web.de
Fr Mai 23 13:42:32 CEST 2014


Friedrich Bartel schrieb:

> Ist erledigt, er läuft jetzt auf dem 3.9.0.

Gut.

> Der in der stabilen Version, 3.6.2, das Thema scheint durch zu sein.

Vermutlich.

>> Mach das oben Genannte bitte erst mal richtig, dann sehen wir weiter. ;-)
> Ist vollbracht. Geht.

Danke, dass ich helfen durfte.
Heinz-Peter




Mehr Informationen über die Mailingliste Fli4l_opt